Cisco SPA303-G2

Produktzubehör
Herstellerwebsite

Cisco SPA303-G2

Das zuverlässige IP-Telefon lässt sich einfach bedienen und ist geeignet für alle Mitarbeiter kleiner Unternehmen, die ein preiswertes Telefon mit vielen hervorragenden Funktionen für Ihre Arbeit benötigen. Es bietet 3 VoIP-Leitungen und unterstützt einen Breitband-Internetzugang, der außergewöhnlich klare Sprachanrufe sichert. Dank eines monochromen LCD-Displays und einer Vier-Wege-Taste lässt sich das Telefon sehr einfach bedienen. Das Telefon verfügt über zwei Ethernet-Ports mit einem integrierten Switch. Die AES-Verschlüsselung mit einer Schlüssellänge von 256 Bit garantiert eine absolute Sicherheit Ihrer Anrufe. Darüber hinaus bietet das Gerät ebenfalls andere Funktionen wie z.b. eine Freisprecheinrichtung, eine Anzeige des ID-Namens und der Nummer des Anrufers sowie eine Telefonbucheinträge für 100 Namen.

Wichtigste Produkteigenschaften:
Netzwerkprotokolle:
IPv4 (RFC 791), ARP, DNS (RFC 1706), SRV (RFC 2782), DHCP (RFC 2131), ICMP (RFC 792), TCP (RFC 793), UDP (RFC 768), RTP (RFC 1889, 1890), RTCP (RFC 1889), RTCP-XR (RFC 3611), DiffServ (RFC 2475), ToS (RFC 791, 1349), SNTP (RFC 2030)
Unterstützung für Sprachcodecs:
G.711, G.726 (16/24/32/40 kbit / s), G.729 AB, G.722
Schnittstellen:
2x RJ-45 (10 / 100BASE-T)
1x RJ-9 (Stecker für das schnurlose Telefon)
1x 2,5-mm-Klinkenbuchse (Kopfhöreranschluss)
Eingebauter Lautsprecher und Mikrofon
Display:
Typ: einfarbiges LCD-Display
Auflösung: 128 x 160 Pixel
Abmessungen:
220 x 30 x 198 mm (B x H x T)
Gewicht:
680 g
Aufladen:
Universelles 5-V-GS-Switching-Netzteil (100-240V)
Beiliegendes Zubehör:
Handset
Handset-Kabel
Ethernet-Kabel
Netzteil
CD-ROM und Anleitung

Spezifikationen

Basis-Funktionen

Konstruktion Tisch-Telefon
Art der Verbindung Via Internet (IP)
Art der Stromversorgung Aus dem Stromnetz
Anzahl der SIP Konten 3
Funktionen des Heimtelefons Telefonbuch, verpasste Ereignisse anzeigen, Freisprecheinrichtung, Anzeige der Telefonnummer des Anrufers

Display

Display grafisch

Schnittstelle

Anschlüsse RJ-9, RJ-45, Jack 2,5mm
RJ-45 2 ×

Konstruktion

Höhe 30 mm
Breite 220 mm
Tiefe 198 mm
Gewicht 680 g
Code:  CI100d7
Links: Herstellerwebsite
Hersteller-Info

CISCO SYSTEMS (Czech Republic), s.r.o., IČO 63979462, +420 221 341 100, [email protected]

Mehr anzeigen

Verwandte Kategorien

Chcete doručit zboží do Česka? Prohlédněte si CISCO SPA303-G2
Chcete doručiť tovar na Slovensko? Prezrite si CISCO SPA303-G2
Für Versand nach Österreich, besuchen Sie bitte Cisco SPA303-G2
Magyarországra történő kiszállításért tekintse meg ezt a termékoldalt: CISCO SPA303-G2